Sonntag, 1. Februar 2015

latest vulnerabilities - Liste der aktuellsten IT-Schwachstellen - Stand 02.02.2015

Die folgenden IT-Schwachstellen wurden in die Wissensdatenbank unserer Cloud-basierten Lösung für das IT-Schwachstellenmanagement QualysGuard in der Woche vom 26.01.2015 bis 01.02.2015 aufgenommen.

QID    Sev. Title
195823 V 4  Ubuntu Security Notification... (CVE-2013-6629, USN-20...) [PCI]
121214 P 3  HP Managed Printing Administ... (CVE-2012-5219, c03737200) [PCI]
121257 V 3  Novell ZENWorks AdminStudio ISGrid.dll Active... (7010665) [PCI]
121298 V 3  Novell Client for Windows NI... (CVE-2013-3697, Docume...) [PCI]
121306 V 5  Measuresoft ScadaPro Multipl... (CVE-2011-3490, Report...) [PCI]
121388 V 3  Python Multiple Security Vul... (CVE-2013-4238, Python...) [PCI]
121402 V 3  SearchBlox Multiple Vulnerab... (CVE-2013-3590, Search...) [PCI]
42418  V 3  Asterisk Multiple Denial of Servic... (CVE-2013-5641, AST-20...)
121551 V 3  SaschArt SasCam Webcam Server ActiveX C... (CVE-2008-6898) [PCI]
121677 V 3  BlackBerry Link Remote File ... (CVE-2013-3694, BSRT 2...) [PCI]
12879  V 3  Joomla! Multiple Unspecified... (CVE-2011-3629, [20111...) [PCI]
13018  V 4  Moodle Multiple Cross-Site S... (CVE-2014-3549, MSA-14...) [PCI]
13078  V 4  WordPress CM Download Manage... (CVE-2014-8877, CM Dow...) [PCI]
123200 V 5  Red Hat Update for glibc (RH... (CVE-2015-0235, RHSA-2...) [PCI]
123214 V 5  Debian Security Update for e... (CVE-2012-6656, DSA 31...) [PCI]
123215 V 5  Red Hat Update for glibc (RH... (CVE-2015-0235, RHSA-2...) [PCI]
195839 V 5  Ubuntu Security Notification... (CVE-2015-0235, USN-24...) [PCI]
123226 V 5  CentOS Security Update for g... (CVE-2015-0235, CESA-2...) [PCI]
1275   P 3  Skeleton Key Malware Detected [PCI]
195818 V 4  Ubuntu Security Notification... (CVE-2013-6420, USN-20...) [PCI]
195821 V 4  Ubuntu Security Notification... (CVE-2013-6422, USN-20...) [PCI]
195826 V 2  Ubuntu Security Notification for Nss Vulnerabilit... (USN-20...)
195832 V 4  Ubuntu Security Notification... (CVE-2013-4470, USN-20...) [PCI]
123191 V 5  glibc GetHostByName Buffer O... (CVE-2015-0235, Debian...) [PCI]
123193 V 5  Apple Mac OS X v10.10.2 and ... (CVE-2014-4426, APPLE-...) [PCI]
123228 V 4  Apple Safari 6.2.3/ 7.1.3/ 8... (CVE-2014-3192, APPLE-...) [PCI]
195835 V 4  Ubuntu Security Notification... (CVE-2013-2930, USN-20...) [PCI]
195837 V 4  Ubuntu Security Notification... (CVE-2013-2930, USN-20...) [PCI]
123233 V 3  Fedora Security Update for python-... (CVE-2014-9601, FEDORA...)
123235 V 3  Fedora Security Update for k... (CVE-2014-9585, FEDORA...) [PCI]
123236 V 4  Fedora Security Update for java-1.7.0-openj... (FEDORA...) [PCI]
123239 V 3  Fedora Security Update for d... (CVE-2014-9357, FEDORA...) [PCI]
123240 V 4  Fedora Security Update for java-1.8.0-openj... (FEDORA...) [PCI]
123192 V 4  Oracle JRockit Multiple Vuln... (CVE-2015-0383, Oracle...) [PCI]
195831 V 4  Ubuntu Security Notification... (CVE-2013-2930, USN-20...) [PCI]
195825 V 3  Ubuntu Security Notification for H... (CVE-2013-6858, USN-20...)
195830 V 4  Ubuntu Security Notification... (CVE-2013-4299, USN-20...) [PCI]
195824 V 4  Ubuntu Security Notification... (CVE-2013-6391, USN-20...) [PCI]
123229 V 3  Fedora Security Update for exiv2 (... (CVE-2014-9449, FEDORA...)
123230 V 3  Fedora Security Update for cross-binutils (... (FEDORA...) [PCI]
123231 V 3  Fedora Security Update for l... (CVE-2014-9496, FEDORA...) [PCI]
123237 V 4  Fedora Security Update for p... (CVE-2015-0219, FEDORA...) [PCI]
123232 V 3  Fedora Security Update for binutil... (CVE-2014-8738, FEDORA...)
195833 V 4  Ubuntu Security Notification... (CVE-2013-2929, USN-20...) [PCI]
195834 V 4  Ubuntu Security Notification... (CVE-2013-2930, USN-20...) [PCI]
123234 V 4  Fedora Security Update for java-1.8.0-openj... (FEDORA...) [PCI]
123238 V 3  Fedora Security Update for xdg-utils (FEDOR... (FEDORA...) [PCI]
167514 V 5  OpenSuSE Security Update for... (CVE-2015-0235, openSU...) [PCI]
13089  V 3  Pagekit Multiple Vulnerabilities (CVE-2014-8069) [PCI]
123174 V 4  Fedora Security Update for thunderbird (FED... (FEDORA...) [PCI]
123186 V 3  Fedora Security Update for x... (CVE-2015-0361, FEDORA...) [PCI]
195811 V 4  Ubuntu Security Notification... (CVE-2011-4971, USN-20...) [PCI]
167515 V 5  SUSE Enterprise Linux  Secur... (CVE-2015-0235, SUSE-S...) [PCI]
195815 V 4  Ubuntu Security Notification... (CVE-2013-6888, USN-20...) [PCI]
195812 V 4  Ubuntu Security Notification for B... (CVE-2014-0591, USN-20...)
195816 V 4  Ubuntu Security Notification... (CVE-2013-6402, USN-20...) [PCI]
195810 V 4  Ubuntu Security Notification... (CVE-2013-4353, USN-20...) [PCI]
195813 V 4  Ubuntu Security Notification for C... (CVE-2013-6891, USN-20...)
195814 V 4  Ubuntu Security Notification... (CVE-2014-0978, USN-20...) [PCI]
195809 V 4  Ubuntu Security Notification... (CVE-2013-6462, USN-20...) [PCI]
195817 V 4  Ubuntu Security Notification... (CVE-2013-5607, USN-20...) [PCI]
195808 V 4  Ubuntu Security Notification for P... (CVE-2013-4969, USN-20...)
13092  V 3  WordPress Apptivo Business Site Plugin "upl... (Apptiv...) [PCI]
123182 V 3  Red Hat Update for java-1.8.... (CVE-2014-3566, RHSA-2...) [PCI]
123211 V 3  Debian Security Update for j... (CVE-2014-8157, DSA 31...) [PCI]
123209 V 3  Debian Security Update for p... (CVE-2015-1182, DSA 31...) [PCI]
195836 V 4  Ubuntu Security Notification... (CVE-2013-4470, USN-20...) [PCI]
123204 V 3  Debian Security Update for x... (CVE-2014-9622, DSA 31...) [PCI]
123208 V 4  Debian Security Update for m... (CVE-2014-6568, DSA 31...) [PCI]
123206 V 3  Debian Security Update for p... (CVE-2015-1031, DSA 31...) [PCI]
123210 V 3  Debian Security Update for websvn ... (CVE-2013-6892, DSA 31...)
123202 V 4  Debian Security Update for r... (CVE-2013-6435, DSA 31...) [PCI]
123203 V 3  Debian Security Update for l... (CVE-2014-8990, DSA 31...) [PCI]
123205 V 4  Debian Security Update for i... (CVE-2014-8634, DSA 31...) [PCI]
123243 V 5  CentOS Security Update for g... (CVE-2015-0235, CESA-2...) [PCI]
157026 V 5  Oracle Enterprise Linux Secu... (CVE-2015-0235, ELSA-2...) [PCI]
195827 V 4  Ubuntu Security Notification... (CVE-2013-4345, USN-20...) [PCI]
195828 V 4  Ubuntu Security Notification... (CVE-2013-4345, USN-20...) [PCI]
195820 V 4  Ubuntu Security Notification for Q... (CVE-2013-4549, USN-20...)
195822 V 4  Ubuntu Security Notification for G... (CVE-2013-4576, USN-20...)
195829 V 4  Ubuntu Security Notification... (CVE-2013-4299, USN-20...) [PCI]
123207 V 3  Debian Security Update for sympa (DSA 3134-1) (DSA 31...) [PCI]
123201 V 4  Debian Security Update for l... (CVE-2013-6885, DSA 31...) [PCI]
123212 V 4  Debian Security Update for squid (... (CVE-2014-3609, DSA 31...)
105590 V 5  EOL/Obsolete Operating System: Fedora Core ... (Fedora...) [PCI]
157020 V 5  Oracle Enterprise Linux Secu... (CVE-2014-3566, ELSA-2...) [PCI]
157025 V 5  Oracle Enterprise Linux Secu... (CVE-2015-0235, ELSA-2...) [PCI]
157021 V 4  Oracle Enterprise Linux Secu... (CVE-2014-3566, ELSA-2...) [PCI]
195819 V 4  Ubuntu Security Notification... (CVE-2012-6535, USN-20...) [PCI]
157022 V 4  Oracle Enterprise Linux Secu... (CVE-2014-3566, ELSA-2...) [PCI]
123189 V 3  Red Hat Update for jasper (R... (CVE-2014-8157, RHSA-2...) [PCI]
157023 V 4  Oracle Enterprise Linux Secu... (CVE-2014-8157, ELSA-2...) [PCI]
157024 V 4  Oracle Enterprise Linux Secu... (CVE-2014-3566, ELSA-2...) [PCI]
123227 V 3  Red Hat Update for kernel (RHSA-20... (CVE-2014-4656, RHSA-2...)
195842 V 4  Ubuntu Security Notification... (CVE-2014-8137, USN-24...) [PCI]
195843 V 4  Ubuntu Security Notification for U... (CVE-2014-8602, USN-24...)
195840 V 4  Ubuntu Security Notification... (CVE-2014-8143, USN-24...) [PCI]
13093  V 4  Another Wordpress Classifieds Plugin S... (CVE-2014-10013) [PCI]
123184 V 3  Red Hat Update for openssl (... (CVE-2014-3570, RHSA-2...) [PCI]
123183 V 3  Red Hat Update for java-1.7.... (CVE-2014-3566, RHSA-2...) [PCI]
123185 V 3  Red Hat Update for java-1.7.... (CVE-2014-3566, RHSA-2...) [PCI]
195841 V 4  Ubuntu Security Notification... (CVE-2014-9447, USN-24...) [PCI]
195838 V 4  Ubuntu Security Notification... (CVE-2013-2929, USN-20...) [PCI]
123188 V 4  Google Chrome Prior to 40.0.... (CVE-2014-7923, Google...) [PCI]
195844 V 4  Ubuntu Security Notification... (CVE-2014-7923, USN-24...) [PCI]
195845 V 4  Ubuntu Security Notification... (CVE-2014-3566, USN-24...) [PCI]
123241 V 3  Fedora Security Update for grep (FEDORA-201... (FEDORA...) [PCI]
123197 V 3  Red Hat Update for java-1.6.... (CVE-2014-3566, RHSA-2...) [PCI]
123198 V 3  Red Hat Update for java-1.7.... (CVE-2014-3566, RHSA-2...) [PCI]
123199 V 3  Red Hat Update for java-1.8.... (CVE-2014-3566, RHSA-2...) [PCI]
123195 V 3  Red Hat Update for java-1.6.... (CVE-2014-3566, RHSA-2...) [PCI]
195846 V 4  Ubuntu Security Notification... (CVE-2014-3566, USN-24...) [PCI]
123242 V 4  Fedora Security Update for p... (CVE-2014-0480, FEDORA...) [PCI]

157032 V 5  Oracle Enterprise Linux Secu... (CVE-2015-0235, ELSA-2...) [PCI]

Legende:
QID: Qualys-ID
Sev.: Schweregrad (Risikoeinschätzung)
V: Vulnerability
P: Potential Vulnerability

Dies sind die IT-Schwachstellen der letzten Woche. Fordern Sie jetzt Ihr Gratis-Consulting mit einem unserer yourIT-securITy-Experten an. Und erfahren Sie, wie Sie Ihre Sicherheitsziele mit unserer IT-Sicherheitsanalyse erreichen.

Keine Kommentare:

Kommentar posten